RHSA-2018:2435-1: Important: flash-plugin security update

Published: 16/08/2018
RHSA-2018:2435-1: Important: flash-plugin security update
Source: RHN.REDHAT.COM

Red Hat Enterprise Linux: An update for flash-plugin is now available for Red Hat Enterprise Linux 6 Supplementary. Red Hat Product Security has rated this update as having a security impact of Important. A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE link(s) in the References section. CVE-2018-12824

Read more
Related news
Comment
FACEBOOK